Fixed packages 1
| Release | Package | Fixed in |
|---|---|---|
| Debian · 12 | pdns-recursor | 4.8.6-1 |
Vulnerabilities 2
-
High 7.5
Certain DNSSEC aspects of the DNS protocol (in RFC 4033, 4034, 4035, 6840, and related RFCs) allow remote attackers to …
-
High 7.5
The Closest Encloser Proof aspect of the DNS protocol (in RFC 5155 when RFC 9276 guidance is skipped) allows remote att…